Avisos


Tema cerrado
 
Herramientas Desplegado
  #1  
25/01/2017
Predeterminado Sprites
Quiero cambiar unos pokemon por otros y al entrar en el advanced pokemon sprite editor al cargar la rom me sale un mensaje que pone: Data is not ZL77 compresed!. ( Y seleccione fire red (u).ini ) Entonces lei que habia que hacer no se que en el advanced offset y ahora no se que hacer. Por favor alguien que me pueda ayudar
  #2  
25/01/2017
Predeterminado Respuesta: Sprites
Por que no pruebas a usar Gen 3 Tools, PGE, Gen 3 Suite?.

Advance Pokemon Sprite Editor no es el unico editor de sprites.

SS

Algunas personas tienen un motivo para sonreir, ¿cual es el tuyo?

















  #3  
29/01/2017
Predeterminado Respuesta: Sprites
Veo que tu problena deve ser de la ini bueno lo que deves hacer es crear una nueva ini Como te preguntaras facil. con advanced offset ahi un tuto aqui en WaH De @RoadLife no te mando el link por que estoy desde el movil pero lo iso hace muy poco a si que lo encontraras facil espero haberte ayudado Adios
Bon Vayage


¡Me la pelas!
Tema cerrado

Herramientas
Desplegado

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Los Emoticones están Activado
El código [IMG] está Activado
El Código HTML está Desactivado
Trackbacks are Activado
Pingbacks are Activado
Refbacks are Desactivado



Extra
Estilo clásico
La franja horaria es GMT +1. Ahora son las 19:09.

© Whack a Hack! 2019