[RH - Mapping] Bug en Mapa!!!

Avisos


Tema cerrado
 
Herramientas Desplegado
  #1  
18/07/2018
Predeterminado Bug en Mapa!!!
Buenas Buenas WaH yo casi no pido ayuda pero esto de verdad no se como solucionarlo.

Este es el mapa que hice (aun no estaba del todo terminado!) bueno todo se ve bien, hasta que entro en el juego y...

No se ve bien pero lo suficiente para notar el problema, tal vez sea algo de las paletas pero revise y todo esta normal. Si me podrían ayudar seria fantástico!!!

Saludos
  #2  
18/07/2018
Predeterminado Respuesta: Bug en Mapa!!!
Yaap, por lo que veo y por lo que creo que es, es la paleta.

¿Me podrías mandar una imagen de cómo se ve la paleta?

Si te complica mucho mandar una imagen, ve al editor de bloque y en pallete apreta Write to pallete to change, algo así.

si ese no es el error corregidme.
Bon Vayage


¡Me la pelas!
  #3  
18/07/2018
Predeterminado Respuesta: Bug en Mapa!!!
Dicho por Gravツ Ver mensaje
Yaap, por lo que veo y por lo que creo que es, es la paleta.

¿Me podrías mandar una imagen de cómo se ve la paleta?

Si te complica mucho mandar una imagen, ve al editor de bloque y en pallete apreta Write to pallete to change, algo así.

si ese no es el error corregidme.
No eso ya lo intente.


Todas las demás paletas están bien, pero ni el color ese sale en el mapa. De verdad no se que pasa ahí.
Tema cerrado

Herramientas
Desplegado

Permisos para publicar mensajes
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los BB code están Activado
Los Emoticones están Activado
El código [IMG] está Activado
El Código HTML está Desactivado
Trackbacks are Activado
Pingbacks are Activado
Refbacks are Desactivado



Extra
Estilo clásico
La franja horaria es GMT +1. Ahora son las 11:49.